[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FE Package Status of Jun 7, 2006



Christian,

Can you put libgsf113 on some kinda blacklist it was a newer version of libgsf (which is in core) which was needed for a while for some FE packages put no core has upgraded so its obsolete, and has been completly removed from CVS.

Regards,

Hans



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]