[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras 4 - 2006-06-23



Summary of broken packages (by owner):
----------------------------------------------------------------------
    jwilson AT redhat.com
        perl-rrdtool - 1.2.13-2.fc4.i386
        perl-rrdtool - 1.2.13-2.fc4.ppc
        perl-rrdtool - 1.2.13-2.fc4.x86_64
        php-rrdtool - 1.2.13-2.fc4.i386
        php-rrdtool - 1.2.13-2.fc4.ppc
        php-rrdtool - 1.2.13-2.fc4.x86_64
        python-rrdtool - 1.2.13-2.fc4.i386
        python-rrdtool - 1.2.13-2.fc4.ppc
        python-rrdtool - 1.2.13-2.fc4.x86_64


Summary of broken packages in fedora-extras-4-i386:
----------------------------------------------------------------------
    perl-rrdtool-1.2.13-2.fc4.i386  requires  rrdtool = 0:1.2.13-2.fc4
    php-rrdtool-1.2.13-2.fc4.i386  requires  rrdtool = 0:1.2.13-2.fc4
    python-rrdtool-1.2.13-2.fc4.i386  requires  rrdtool = 0:1.2.13-2.fc4

Summary of broken packages in fedora-extras-4-ppc:
----------------------------------------------------------------------
    perl-rrdtool-1.2.13-2.fc4.ppc  requires  rrdtool = 0:1.2.13-2.fc4
    php-rrdtool-1.2.13-2.fc4.ppc  requires  rrdtool = 0:1.2.13-2.fc4
    python-rrdtool-1.2.13-2.fc4.ppc  requires  rrdtool = 0:1.2.13-2.fc4

Summary of broken packages in fedora-extras-4-x86_64:
----------------------------------------------------------------------
    perl-rrdtool-1.2.13-2.fc4.x86_64  requires  rrdtool = 0:1.2.13-2.fc4
    php-rrdtool-1.2.13-2.fc4.x86_64  requires  rrdtool = 0:1.2.13-2.fc4
    python-rrdtool-1.2.13-2.fc4.x86_64  requires  rrdtool = 0:1.2.13-2.fc4

======================================================================
New report for: jwilson AT redhat.com

package: perl-rrdtool - 1.2.13-2.fc4.i386 from fedora-extras-4-i386
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: python-rrdtool - 1.2.13-2.fc4.i386 from fedora-extras-4-i386
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: php-rrdtool - 1.2.13-2.fc4.i386 from fedora-extras-4-i386
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: php-rrdtool - 1.2.13-2.fc4.x86_64 from fedora-extras-4-x86_64
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: python-rrdtool - 1.2.13-2.fc4.x86_64 from fedora-extras-4-x86_64
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: perl-rrdtool - 1.2.13-2.fc4.x86_64 from fedora-extras-4-x86_64
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: perl-rrdtool - 1.2.13-2.fc4.ppc from fedora-extras-4-ppc
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: php-rrdtool - 1.2.13-2.fc4.ppc from fedora-extras-4-ppc
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4

package: python-rrdtool - 1.2.13-2.fc4.ppc from fedora-extras-4-ppc
  unresolved deps: 
     rrdtool = 0:1.2.13-2.fc4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]