[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras - 2007-01-17



New report for: tmz AT pobox.com

package: python-gpod - 0.4.2-1.fc6.i386 from fedora-extras-6-i386
  unresolved deps: 
     libgpod.so.1
     libgpod = 0:0.4.2

package: python-gpod - 0.4.2-1.fc6.ppc from fedora-extras-6-ppc
  unresolved deps: 
     libgpod.so.1
     libgpod = 0:0.4.2

package: python-gpod - 0.4.2-1.fc6.x86_64 from fedora-extras-6-x86_64
  unresolved deps: 
     libgpod = 0:0.4.2
     libgpod.so.1()(64bit)

package: python-gpod - 0.4.2-1.fc7.i386 from fedora-extras-development-i386
  unresolved deps: 
     libgpod.so.1
     libgpod = 0:0.4.2

package: python-gpod - 0.4.2-1.fc7.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libgpod.so.1
     libgpod = 0:0.4.2

package: python-gpod - 0.4.2-1.fc7.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libgpod = 0:0.4.2
     libgpod.so.1()(64bit)


======================================================================
New report for: steve AT silug.org

package: perl-Spreadsheet-ParseExcel - 0.2700-1.fc7.i386 from fedora-extras-development-i386
  unresolved deps: 
     perl(warnnigs)

package: perl-Spreadsheet-ParseExcel - 0.2700-1.fc7.ppc from fedora-extras-development-ppc
  unresolved deps: 
     perl(warnnigs)

package: perl-Spreadsheet-ParseExcel - 0.2700-1.fc7.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     perl(warnnigs)


======================================================================
Summary of broken packages (by owner):

    cgoorah AT yahoo.com.au
        toped - 0.8.2-2.fc6.i386    (33 days)
        toped - 0.8.2-2.fc6.ppc    (33 days)
        toped - 0.8.2-2.fc6.x86_64    (33 days)

    dan AT danny.cz
        codeblocks - 1.0-0.18.20061207svn3357.fc7.i386    (33 days)
        codeblocks - 1.0-0.18.20061207svn3357.fc7.i386    (33 days)
        codeblocks - 1.0-0.18.20061207svn3357.fc7.ppc    (33 days)
        codeblocks - 1.0-0.18.20061207svn3357.fc7.x86_64    (33 days)
        codeblocks-contrib - 1.0-0.18.20061207svn3357.fc7.i386    (33 days)
        codeblocks-contrib - 1.0-0.18.20061207svn3357.fc7.ppc    (33 days)
        codeblocks-contrib - 1.0-0.18.20061207svn3357.fc7.x86_64    (33 days)

    dcbw AT redhat.com
        csound - 5.03.0-9.fc7.i386    (40 days)
        csound - 5.03.0-9.fc7.i386    (40 days)
        csound - 5.03.0-9.fc7.ppc    (40 days)
        csound - 5.03.0-9.fc7.x86_64    (40 days)
        csound-python - 5.03.0-9.fc7.i386    (40 days)
        csound-python - 5.03.0-9.fc7.ppc    (40 days)
        csound-python - 5.03.0-9.fc7.x86_64    (40 days)

    dwmw2 AT redhat.com
        openpbx - 1.2-3.rc2.svn2135.fc7.i386    (42 days)
        openpbx - 1.2-3.rc2.svn2135.fc7.i386    (42 days)
        openpbx - 1.2-3.rc2.svn2135.fc7.ppc    (42 days)
        openpbx - 1.2-3.rc2.svn2135.fc7.x86_64    (42 days)
        openpbx-postgresql - 1.2-3.rc2.svn2135.fc7.i386    (42 days)
        openpbx-postgresql - 1.2-3.rc2.svn2135.fc7.ppc    (42 days)
        openpbx-postgresql - 1.2-3.rc2.svn2135.fc7.x86_64    (42 days)

    endur AT bennewitz.com
        streamtuner - 0.99.99-15.fc7.x86_64    (40 days)

    ifoox AT redhat.com
        libreadline-java - 0.8.0-13.fc6.i386    (37 days)
        libreadline-java - 0.8.0-13.fc6.i386    (37 days)
        libreadline-java - 0.8.0-13.fc6.ppc    (37 days)
        libreadline-java - 0.8.0-13.fc6.x86_64    (37 days)

    jafo-redhat AT tummy.com
        python-pydns - 2.3.0-4.fc6.noarch    (40 days)
        python-pydns - 2.3.0-4.fc6.noarch    (40 days)
        python-pydns - 2.3.0-4.fc6.noarch    (40 days)

    jamatos AT fc.up.pt
        python-amara - 1.1.7-2.fc6.noarch    (40 days)
        python-amara - 1.1.7-2.fc6.noarch    (40 days)
        python-amara - 1.1.7-2.fc6.noarch    (40 days)

    jeff AT ocjtech.us
        linphone - 1.2.0-4.fc5.i386    (100 days)
        linphone - 1.2.0-4.fc5.ppc    (100 days)
        linphone - 1.2.0-4.fc5.x86_64    (100 days)

    lmacken AT redhat.com
        TurboGears - 1.0b2-5.fc7.noarch    (35 days)
        TurboGears - 1.0b2-5.fc7.noarch    (35 days)
        TurboGears - 1.0b2-5.fc7.noarch    (35 days)
        python-cherrypy - 2.2.1-3.fc6.noarch    (40 days)
        python-cherrypy - 2.2.1-3.fc6.noarch    (40 days)
        python-cherrypy - 2.2.1-3.fc6.noarch    (40 days)

    orion AT cora.nwra.com
        paraview - 2.4.4-3.fc6.x86_64    (40 days)
        paraview-mpi - 2.4.4-3.fc6.x86_64    (40 days)
        plplot - 5.6.1-8.fc7.i386    (40 days)
        plplot - 5.6.1-8.fc7.i386    (40 days)
        plplot - 5.6.1-8.fc7.ppc    (40 days)
        plplot - 5.6.1-8.fc7.x86_64    (40 days)
        plplot-gnome - 5.6.1-8.fc7.i386    (40 days)
        plplot-gnome - 5.6.1-8.fc7.i386    (40 days)
        plplot-gnome - 5.6.1-8.fc7.ppc    (40 days)
        plplot-gnome - 5.6.1-8.fc7.x86_64    (40 days)
        plplot-wxGTK - 5.6.1-8.fc7.i386    (40 days)
        plplot-wxGTK - 5.6.1-8.fc7.ppc    (40 days)
        plplot-wxGTK - 5.6.1-8.fc7.x86_64    (40 days)

    petersen AT redhat.com
        ghc642-gtk2hs - 0.9.10-4.fc6.i386    (75 days)
        ghc642-gtk2hs - 0.9.10-4.fc6.ppc    (75 days)
        ghc642-gtk2hs - 0.9.10-4.fc6.x86_64    (75 days)
        ghc642-gtk2hs-mozembed - 0.9.10-1.fc5.i386    (10 days)
        ghc642-gtk2hs-mozembed - 0.9.10-1.fc5.ppc    (10 days)
        ghc642-gtk2hs-mozembed - 0.9.10-1.fc5.x86_64    (10 days)
        ghc642-gtk2hs-mozembed - 0.9.10-4.fc6.i386    (75 days)
        ghc642-gtk2hs-mozembed - 0.9.10-4.fc6.ppc    (75 days)
        ghc642-gtk2hs-mozembed - 0.9.10-4.fc6.x86_64    (75 days)

    rdieter AT math.unl.edu
        PyKDE - 3.16.0-5.fc7.i386    (40 days)
        PyKDE - 3.16.0-5.fc7.i386    (40 days)
        PyKDE - 3.16.0-5.fc7.ppc    (40 days)
        PyKDE - 3.16.0-5.fc7.x86_64    (40 days)
        kaffeine - 0.8.3-2.fc7.i386    (3 days)
        kaffeine - 0.8.3-2.fc7.i386    (3 days)
        kaffeine - 0.8.3-2.fc7.ppc    (3 days)
        kaffeine - 0.8.3-2.fc7.x86_64    (3 days)
        kdemultimedia-extras - 6:3.5.5-0.3.fc7.i386    (3 days)
        kdemultimedia-extras - 6:3.5.5-0.3.fc7.ppc    (3 days)
        kdemultimedia-extras - 6:3.5.5-0.3.fc7.x86_64    (3 days)

    shahms AT shahms.com
        python-psyco - 1.5.1-4.fc6.i386    (40 days)

    steve AT silug.org
        perl-Spreadsheet-ParseExcel - 0.2700-1.fc7.i386    
        perl-Spreadsheet-ParseExcel - 0.2700-1.fc7.ppc    
        perl-Spreadsheet-ParseExcel - 0.2700-1.fc7.x86_64    

    stickster AT gmail.com
        xmldiff - 0.6.7-12.fc6.i386    (40 days)
        xmldiff - 0.6.7-12.fc6.ppc    (40 days)
        xmldiff - 0.6.7-12.fc6.x86_64    (40 days)

    tagoh AT redhat.com
        kinput2 - v3.1-29.fc6.i386    (6 days)
        kinput2 - v3.1-29.fc6.ppc    (6 days)
        kinput2 - v3.1-29.fc6.x86_64    (6 days)

    tcallawa AT redhat.com
        compat-wxPythonGTK2 - 2.4.2.4-12.fc6.i386    (40 days)
        compat-wxPythonGTK2 - 2.4.2.4-12.fc6.ppc    (40 days)
        compat-wxPythonGTK2 - 2.4.2.4-12.fc6.x86_64    (40 days)
        rekall-postgresql - 2.4.3-5.fc6.i386    (42 days)
        rekall-postgresql - 2.4.3-5.fc6.ppc    (42 days)
        rekall-postgresql - 2.4.3-5.fc6.x86_64    (42 days)
        rekall-python - 2.4.3-5.fc6.i386    (42 days)
        rekall-python - 2.4.3-5.fc6.ppc    (42 days)
        rekall-python - 2.4.3-5.fc6.x86_64    (42 days)

    thomas AT apestaart.org
        python-twisted - 1.3.0-7.fc6.i386    (40 days)
        python-twisted - 1.3.0-7.fc6.ppc    (40 days)
        python-twisted - 1.3.0-7.fc6.x86_64    (40 days)

    tmz AT pobox.com
        python-gpod - 0.4.2-1.fc6.i386    
        python-gpod - 0.4.2-1.fc6.ppc    
        python-gpod - 0.4.2-1.fc6.x86_64    
        python-gpod - 0.4.2-1.fc7.i386    
        python-gpod - 0.4.2-1.fc7.ppc    
        python-gpod - 0.4.2-1.fc7.x86_64    

    ville.skytta AT iki.fi
        em8300 - 0.16.0-3.fc7.i386    (21 days)
        em8300 - 0.16.0-3.fc7.ppc    (21 days)
        em8300 - 0.16.0-3.fc7.x86_64    (21 days)

    wart AT kobold.org
        cyphesis - 0.5.10-3.fc7.i386    (40 days)
        cyphesis - 0.5.10-3.fc7.ppc    (40 days)
        cyphesis - 0.5.10-3.fc7.x86_64    (40 days)


======================================================================
Broken packages in fedora-extras-5-i386:

    ghc642-gtk2hs-mozembed-0.9.10-1.fc5.i386  requires  mozilla-devel = 37:1.7.13
    linphone-1.2.0-4.fc5.i386  requires  libortp.so.2


======================================================================
Broken packages in fedora-extras-5-ppc:

    ghc642-gtk2hs-mozembed-0.9.10-1.fc5.ppc  requires  mozilla-devel = 37:1.7.13
    linphone-1.2.0-4.fc5.ppc  requires  libortp.so.2


======================================================================
Broken packages in fedora-extras-5-x86_64:

    ghc642-gtk2hs-mozembed-0.9.10-1.fc5.x86_64  requires  mozilla-devel = 37:1.7.13
    linphone-1.2.0-4.fc5.x86_64  requires  libortp.so.2()(64bit)


======================================================================
Broken packages in fedora-extras-6-i386:

    python-gpod-0.4.2-1.fc6.i386  requires  libgpod.so.1
    python-gpod-0.4.2-1.fc6.i386  requires  libgpod = 0:0.4.2


======================================================================
Broken packages in fedora-extras-6-ppc:

    python-gpod-0.4.2-1.fc6.ppc  requires  libgpod.so.1
    python-gpod-0.4.2-1.fc6.ppc  requires  libgpod = 0:0.4.2


======================================================================
Broken packages in fedora-extras-6-x86_64:

    python-gpod-0.4.2-1.fc6.x86_64  requires  libgpod = 0:0.4.2
    python-gpod-0.4.2-1.fc6.x86_64  requires  libgpod.so.1()(64bit)


======================================================================
Broken packages in fedora-extras-development-i386:

    PyKDE-3.16.0-5.fc7.i386  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.i386  requires  python-abi = 0:2.4
    TurboGears-1.0b2-5.fc7.noarch  requires  python-elementtree >= 0:1.2.6
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_xml-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_net-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_xml-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_net-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_xml-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_net-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    compat-wxPythonGTK2-2.4.2.4-12.fc6.i386  requires  python(abi) = 0:2.4
    csound-5.03.0-9.fc7.i386  requires  libpython2.4.so.1.0
    csound-python-5.03.0-9.fc7.i386  requires  python(abi) = 0:2.4
    csound-python-5.03.0-9.fc7.i386  requires  libpython2.4.so.1.0
    cyphesis-0.5.10-3.fc7.i386  requires  libpython2.4.so.1.0
    em8300-0.16.0-3.fc7.i386  requires  em8300-kmod >= 0:0.16.0
    ghc642-gtk2hs-0.9.10-4.fc6.i386  requires  /usr/bin/ghc-pkg-6.4.2
    ghc642-gtk2hs-0.9.10-4.fc6.i386  requires  ghc642
    ghc642-gtk2hs-mozembed-0.9.10-4.fc6.i386  requires  /usr/bin/ghc-pkg-6.4.2
    ghc642-gtk2hs-mozembed-0.9.10-4.fc6.i386  requires  ghc642
    kaffeine-0.8.3-2.fc7.i386  requires  libgstinterfaces-0.8.so.0
    kaffeine-0.8.3-2.fc7.i386  requires  libgstreamer-0.8.so.1
    kdemultimedia-extras-6:3.5.5-0.3.fc7.i386  requires  libgstreamer-0.8.so.1
    kinput2-v3.1-29.fc6.i386  requires  libwnn.so.0
    libreadline-java-0.8.0-13.fc6.i386  requires  libedit >= 0:2.9
    openpbx-1.2-3.rc2.svn2135.fc7.i386  requires  libedit.so.0
    openpbx-postgresql-1.2-3.rc2.svn2135.fc7.i386  requires  libpq.so.4
    perl-Spreadsheet-ParseExcel-0.2700-1.fc7.i386  requires  perl(warnnigs)
    plplot-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-gnome-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu_xml-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu_net-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    python-amara-1.1.7-2.fc6.noarch  requires  python(abi) = 0:2.4
    python-cherrypy-2.2.1-3.fc6.noarch  requires  python(abi) = 0:2.4
    python-gpod-0.4.2-1.fc7.i386  requires  libgpod.so.1
    python-gpod-0.4.2-1.fc7.i386  requires  libgpod = 0:0.4.2
    python-psyco-1.5.1-4.fc6.i386  requires  python-abi = 0:2.4
    python-psyco-1.5.1-4.fc6.i386  requires  python(abi) = 0:2.4
    python-pydns-2.3.0-4.fc6.noarch  requires  python(abi) = 0:2.4
    python-twisted-1.3.0-7.fc6.i386  requires  python(abi) = 0:2.4
    rekall-postgresql-2.4.3-5.fc6.i386  requires  libpq.so.4
    rekall-python-2.4.3-5.fc6.i386  requires  python(abi) = 0:2.4
    rekall-python-2.4.3-5.fc6.i386  requires  libpython2.4.so.1.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_gl-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu_xml-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_qa-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_gl-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu_net-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_html-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_adv-2.6.so.0
    xmldiff-0.6.7-12.fc6.i386  requires  python-abi = 0:2.4
    xmldiff-0.6.7-12.fc6.i386  requires  python(abi) = 0:2.4


======================================================================
Broken packages in fedora-extras-development-ppc:

    PyKDE-3.16.0-5.fc7.ppc  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.ppc  requires  python-abi = 0:2.4
    TurboGears-1.0b2-5.fc7.noarch  requires  python-elementtree >= 0:1.2.6
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu_xml-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu_net-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu_xml-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu_net-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_xrc-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_html-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_qa-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_adv-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_qa-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu_xml-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_xrc-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_qa-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu_net-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_html-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_gtk2u_adv-2.6.so.0
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.ppc  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    compat-wxPythonGTK2-2.4.2.4-12.fc6.ppc  requires  python(abi) = 0:2.4
    csound-5.03.0-9.fc7.ppc  requires  libpython2.4.so.1.0
    csound-python-5.03.0-9.fc7.ppc  requires  python(abi) = 0:2.4
    csound-python-5.03.0-9.fc7.ppc  requires  libpython2.4.so.1.0
    cyphesis-0.5.10-3.fc7.ppc  requires  libpython2.4.so.1.0
    em8300-0.16.0-3.fc7.ppc  requires  em8300-kmod >= 0:0.16.0
    ghc642-gtk2hs-0.9.10-4.fc6.ppc  requires  /usr/bin/ghc-pkg-6.4.2
    ghc642-gtk2hs-0.9.10-4.fc6.ppc  requires  ghc642
    ghc642-gtk2hs-mozembed-0.9.10-4.fc6.ppc  requires  /usr/bin/ghc-pkg-6.4.2
    ghc642-gtk2hs-mozembed-0.9.10-4.fc6.ppc  requires  ghc642
    kaffeine-0.8.3-2.fc7.ppc  requires  libgstinterfaces-0.8.so.0
    kaffeine-0.8.3-2.fc7.ppc  requires  libgstreamer-0.8.so.1
    kdemultimedia-extras-6:3.5.5-0.3.fc7.ppc  requires  libgstreamer-0.8.so.1
    kinput2-v3.1-29.fc6.ppc  requires  libwnn.so.0
    libreadline-java-0.8.0-13.fc6.ppc  requires  libedit >= 0:2.9
    openpbx-1.2-3.rc2.svn2135.fc7.ppc  requires  libedit.so.0
    openpbx-postgresql-1.2-3.rc2.svn2135.fc7.ppc  requires  libpq.so.4
    perl-Spreadsheet-ParseExcel-0.2700-1.fc7.ppc  requires  perl(warnnigs)
    plplot-5.6.1-8.fc7.ppc  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.ppc  requires  libpython2.4.so.1.0
    plplot-gnome-5.6.1-8.fc7.ppc  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.ppc  requires  libpython2.4.so.1.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu_xml-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_qa-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu_net-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_xrc-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_html-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_adv-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    python-amara-1.1.7-2.fc6.noarch  requires  python(abi) = 0:2.4
    python-cherrypy-2.2.1-3.fc6.noarch  requires  python(abi) = 0:2.4
    python-gpod-0.4.2-1.fc7.ppc  requires  libgpod.so.1
    python-gpod-0.4.2-1.fc7.ppc  requires  libgpod = 0:0.4.2
    python-pydns-2.3.0-4.fc6.noarch  requires  python(abi) = 0:2.4
    python-twisted-1.3.0-7.fc6.ppc  requires  python(abi) = 0:2.4
    rekall-postgresql-2.4.3-5.fc6.ppc  requires  libpq.so.4
    rekall-python-2.4.3-5.fc6.ppc  requires  python(abi) = 0:2.4
    rekall-python-2.4.3-5.fc6.ppc  requires  libpython2.4.so.1.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_gl-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu_xml-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_qa-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_gl-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu_net-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_xrc-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_html-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_adv-2.6.so.0
    xmldiff-0.6.7-12.fc6.ppc  requires  python-abi = 0:2.4
    xmldiff-0.6.7-12.fc6.ppc  requires  python(abi) = 0:2.4


======================================================================
Broken packages in fedora-extras-development-x86_64:

    PyKDE-3.16.0-5.fc7.i386  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.i386  requires  python-abi = 0:2.4
    PyKDE-3.16.0-5.fc7.x86_64  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.x86_64  requires  python-abi = 0:2.4
    TurboGears-1.0b2-5.fc7.noarch  requires  python-elementtree >= 0:1.2.6
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_xml-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_net-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_xml-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu_net-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_baseu-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0
    codeblocks-1.0-0.18.20061207svn3357.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0(WXU_2.6)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu_net-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_qa-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_adv-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_qa-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu_xml-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_html-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu_net-2.6.so.0()(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu_xml-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_html-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_adv-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_qa-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu_xml-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_html-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_baseu_net-2.6.so.0()(64bit)
    codeblocks-contrib-1.0-0.18.20061207svn3357.fc7.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0(WXU_2.6)(64bit)
    compat-wxPythonGTK2-2.4.2.4-12.fc6.x86_64  requires  python(abi) = 0:2.4
    csound-5.03.0-9.fc7.i386  requires  libpython2.4.so.1.0
    csound-5.03.0-9.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    csound-python-5.03.0-9.fc7.x86_64  requires  python(abi) = 0:2.4
    csound-python-5.03.0-9.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    cyphesis-0.5.10-3.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    em8300-0.16.0-3.fc7.x86_64  requires  em8300-kmod >= 0:0.16.0
    ghc642-gtk2hs-0.9.10-4.fc6.x86_64  requires  /usr/bin/ghc-pkg-6.4.2
    ghc642-gtk2hs-0.9.10-4.fc6.x86_64  requires  ghc642
    ghc642-gtk2hs-mozembed-0.9.10-4.fc6.x86_64  requires  /usr/bin/ghc-pkg-6.4.2
    ghc642-gtk2hs-mozembed-0.9.10-4.fc6.x86_64  requires  ghc642
    kaffeine-0.8.3-2.fc7.i386  requires  libgstinterfaces-0.8.so.0
    kaffeine-0.8.3-2.fc7.i386  requires  libgstreamer-0.8.so.1
    kaffeine-0.8.3-2.fc7.x86_64  requires  libgstreamer-0.8.so.1()(64bit)
    kaffeine-0.8.3-2.fc7.x86_64  requires  libgstinterfaces-0.8.so.0()(64bit)
    kdemultimedia-extras-6:3.5.5-0.3.fc7.x86_64  requires  libgstreamer-0.8.so.1()(64bit)
    kinput2-v3.1-29.fc6.x86_64  requires  libwnn.so.0()(64bit)
    libreadline-java-0.8.0-13.fc6.i386  requires  libedit >= 0:2.9
    libreadline-java-0.8.0-13.fc6.x86_64  requires  libedit >= 0:2.9
    openpbx-1.2-3.rc2.svn2135.fc7.i386  requires  libedit.so.0
    openpbx-1.2-3.rc2.svn2135.fc7.x86_64  requires  libedit.so.0()(64bit)
    openpbx-postgresql-1.2-3.rc2.svn2135.fc7.x86_64  requires  libpq.so.4()(64bit)
    paraview-2.4.4-3.fc6.x86_64  requires  libpython2.4.so.1.0()(64bit)
    paraview-mpi-2.4.4-3.fc6.x86_64  requires  libpython2.4.so.1.0()(64bit)
    perl-Spreadsheet-ParseExcel-0.2700-1.fc7.x86_64  requires  perl(warnnigs)
    plplot-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-5.6.1-8.fc7.x86_64  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    plplot-gnome-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-gnome-5.6.1-8.fc7.x86_64  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu-2.6.so.0(WXU_2.6)(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_qa-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu_xml-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_html-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu_net-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_adv-2.6.so.0()(64bit)
    python-amara-1.1.7-2.fc6.noarch  requires  python(abi) = 0:2.4
    python-cherrypy-2.2.1-3.fc6.noarch  requires  python(abi) = 0:2.4
    python-gpod-0.4.2-1.fc7.x86_64  requires  libgpod = 0:0.4.2
    python-gpod-0.4.2-1.fc7.x86_64  requires  libgpod.so.1()(64bit)
    python-pydns-2.3.0-4.fc6.noarch  requires  python(abi) = 0:2.4
    python-twisted-1.3.0-7.fc6.x86_64  requires  python(abi) = 0:2.4
    rekall-postgresql-2.4.3-5.fc6.x86_64  requires  libpq.so.4()(64bit)
    rekall-python-2.4.3-5.fc6.x86_64  requires  python(abi) = 0:2.4
    rekall-python-2.4.3-5.fc6.x86_64  requires  libpython2.4.so.1.0()(64bit)
    streamtuner-0.99.99-15.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_gl-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_adv-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_qa-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu_xml-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_html-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu_net-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_gl-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)(64bit)
    xmldiff-0.6.7-12.fc6.x86_64  requires  python-abi = 0:2.4
    xmldiff-0.6.7-12.fc6.x86_64  requires  python(abi) = 0:2.4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]