[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras - 2007-01-23



New report for: imlinux AT gmail.com

package: smolt-server - 0.5-1.fc6.noarch from fedora-extras-6-ppc
  unresolved deps: 
     turbogears

package: smolt-server - 0.5-1.fc6.noarch from fedora-extras-6-x86_64
  unresolved deps: 
     turbogears

package: smolt-server - 0.5-1.fc6.noarch from fedora-extras-6-i386
  unresolved deps: 
     turbogears


======================================================================
Summary of broken packages (by owner):

    cgoorah AT yahoo.com.au
        toped - 0.8.2-2.fc6.i386    (39 days)
        toped - 0.8.2-2.fc6.ppc    (39 days)
        toped - 0.8.2-2.fc6.x86_64    (39 days)

    dcbw AT redhat.com
        csound - 5.03.0-9.fc7.i386    (46 days)
        csound - 5.03.0-9.fc7.i386    (46 days)
        csound - 5.03.0-9.fc7.ppc    (46 days)
        csound - 5.03.0-9.fc7.x86_64    (46 days)
        csound-python - 5.03.0-9.fc7.i386    (46 days)
        csound-python - 5.03.0-9.fc7.ppc    (46 days)
        csound-python - 5.03.0-9.fc7.x86_64    (46 days)

    dwmw2 AT redhat.com
        openpbx - 1.2-3.rc2.svn2135.fc7.i386    (48 days)
        openpbx - 1.2-3.rc2.svn2135.fc7.i386    (48 days)
        openpbx - 1.2-3.rc2.svn2135.fc7.ppc    (48 days)
        openpbx - 1.2-3.rc2.svn2135.fc7.x86_64    (48 days)
        openpbx-postgresql - 1.2-3.rc2.svn2135.fc7.i386    (48 days)
        openpbx-postgresql - 1.2-3.rc2.svn2135.fc7.ppc    (48 days)
        openpbx-postgresql - 1.2-3.rc2.svn2135.fc7.x86_64    (48 days)

    endur AT bennewitz.com
        streamtuner - 0.99.99-15.fc7.x86_64    (46 days)

    gauret AT free.fr
        amarok - 1.4.4-5.fc7.i386    (6 days)
        amarok - 1.4.4-5.fc7.i386    (6 days)
        amarok - 1.4.4-5.fc7.ppc    (6 days)
        amarok - 1.4.4-5.fc7.x86_64    (6 days)

    ifoox AT redhat.com
        libreadline-java - 0.8.0-13.fc6.i386    (43 days)
        libreadline-java - 0.8.0-13.fc6.i386    (43 days)
        libreadline-java - 0.8.0-13.fc6.ppc    (43 days)
        libreadline-java - 0.8.0-13.fc6.x86_64    (43 days)

    imlinux AT gmail.com
        smolt-server - 0.5-1.fc6.noarch    
        smolt-server - 0.5-1.fc6.noarch    
        smolt-server - 0.5-1.fc6.noarch    
        smolt-server - 0.5-1.fc7.noarch    
        smolt-server - 0.5-1.fc7.noarch    
        smolt-server - 0.5-1.fc7.noarch    

    jamatos AT fc.up.pt
        python-amara - 1.1.7-2.fc6.noarch    (46 days)
        python-amara - 1.1.7-2.fc6.noarch    (46 days)
        python-amara - 1.1.7-2.fc6.noarch    (46 days)

    jeff AT ocjtech.us
        linphone - 1.2.0-4.fc5.i386    (106 days)
        linphone - 1.2.0-4.fc5.ppc    (106 days)
        linphone - 1.2.0-4.fc5.x86_64    (106 days)

    lmacken AT redhat.com
        TurboGears - 1.0b2-5.fc7.noarch    (41 days)
        TurboGears - 1.0b2-5.fc7.noarch    (41 days)
        TurboGears - 1.0b2-5.fc7.noarch    (41 days)
        python-cherrypy - 2.2.1-3.fc6.noarch    (46 days)
        python-cherrypy - 2.2.1-3.fc6.noarch    (46 days)
        python-cherrypy - 2.2.1-3.fc6.noarch    (46 days)

    orion AT cora.nwra.com
        paraview - 2.4.4-3.fc6.x86_64    (46 days)
        paraview-mpi - 2.4.4-3.fc6.x86_64    (46 days)
        plplot - 5.6.1-8.fc7.i386    (46 days)
        plplot - 5.6.1-8.fc7.i386    (46 days)
        plplot - 5.6.1-8.fc7.ppc    (46 days)
        plplot - 5.6.1-8.fc7.x86_64    (46 days)
        plplot-gnome - 5.6.1-8.fc7.i386    (46 days)
        plplot-gnome - 5.6.1-8.fc7.i386    (46 days)
        plplot-gnome - 5.6.1-8.fc7.ppc    (46 days)
        plplot-gnome - 5.6.1-8.fc7.x86_64    (46 days)
        plplot-wxGTK - 5.6.1-8.fc7.i386    (46 days)
        plplot-wxGTK - 5.6.1-8.fc7.ppc    (46 days)
        plplot-wxGTK - 5.6.1-8.fc7.x86_64    (46 days)

    petersen AT redhat.com
        ghc642-gtk2hs-mozembed - 0.9.10-2.fc5.i386    
        ghc642-gtk2hs-mozembed - 0.9.10-2.fc5.ppc    
        ghc642-gtk2hs-mozembed - 0.9.10-2.fc5.x86_64    

    rdieter AT math.unl.edu
        PyKDE - 3.16.0-5.fc7.i386    (46 days)
        PyKDE - 3.16.0-5.fc7.i386    (46 days)
        PyKDE - 3.16.0-5.fc7.ppc    (46 days)
        PyKDE - 3.16.0-5.fc7.x86_64    (46 days)
        kdemultimedia-extras - 6:3.5.5-0.3.fc7.i386    (9 days)
        kdemultimedia-extras - 6:3.5.5-0.3.fc7.ppc    (9 days)
        kdemultimedia-extras - 6:3.5.5-0.3.fc7.x86_64    (9 days)

    shahms AT shahms.com
        python-psyco - 1.5.1-4.fc6.i386    (46 days)

    stickster AT gmail.com
        xmldiff - 0.6.7-12.fc6.i386    (46 days)
        xmldiff - 0.6.7-12.fc6.ppc    (46 days)
        xmldiff - 0.6.7-12.fc6.x86_64    (46 days)

    tagoh AT redhat.com
        kinput2 - v3.1-29.fc6.i386    (12 days)
        kinput2 - v3.1-29.fc6.ppc    (12 days)
        kinput2 - v3.1-29.fc6.x86_64    (12 days)

    triad AT df.lth.se
        gnomad2 - 2.8.9-4.fc7.i386    (5 days)
        gnomad2 - 2.8.9-4.fc7.ppc    (5 days)
        gnomad2 - 2.8.9-4.fc7.x86_64    (5 days)

    ville.skytta AT iki.fi
        em8300 - 0.16.0-3.fc7.i386    (27 days)
        em8300 - 0.16.0-3.fc7.ppc    (27 days)
        em8300 - 0.16.0-3.fc7.x86_64    (27 days)

    wart AT kobold.org
        cyphesis - 0.5.10-3.fc7.i386    (46 days)
        cyphesis - 0.5.10-3.fc7.ppc    (46 days)
        cyphesis - 0.5.10-3.fc7.x86_64    (46 days)


======================================================================
Broken packages in fedora-extras-5-i386:

    ghc642-gtk2hs-mozembed-0.9.10-2.fc5.i386  requires  mozilla-devel = 37:1.7.13
    linphone-1.2.0-4.fc5.i386  requires  libortp.so.2


======================================================================
Broken packages in fedora-extras-5-ppc:

    ghc642-gtk2hs-mozembed-0.9.10-2.fc5.ppc  requires  mozilla-devel = 37:1.7.13
    linphone-1.2.0-4.fc5.ppc  requires  libortp.so.2


======================================================================
Broken packages in fedora-extras-5-x86_64:

    ghc642-gtk2hs-mozembed-0.9.10-2.fc5.x86_64  requires  mozilla-devel = 37:1.7.13
    linphone-1.2.0-4.fc5.x86_64  requires  libortp.so.2()(64bit)


======================================================================
Broken packages in fedora-extras-6-i386:

    smolt-server-0.5-1.fc6.noarch  requires  turbogears


======================================================================
Broken packages in fedora-extras-6-ppc:

    smolt-server-0.5-1.fc6.noarch  requires  turbogears


======================================================================
Broken packages in fedora-extras-6-x86_64:

    smolt-server-0.5-1.fc6.noarch  requires  turbogears


======================================================================
Broken packages in fedora-extras-development-i386:

    PyKDE-3.16.0-5.fc7.i386  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.i386  requires  python-abi = 0:2.4
    TurboGears-1.0b2-5.fc7.noarch  requires  python-elementtree >= 0:1.2.6
    amarok-1.4.4-5.fc7.i386  requires  libmtp.so.4
    amarok-1.4.4-5.fc7.i386  requires  libgpod.so.0
    csound-5.03.0-9.fc7.i386  requires  libpython2.4.so.1.0
    csound-python-5.03.0-9.fc7.i386  requires  python(abi) = 0:2.4
    csound-python-5.03.0-9.fc7.i386  requires  libpython2.4.so.1.0
    cyphesis-0.5.10-3.fc7.i386  requires  libpython2.4.so.1.0
    em8300-0.16.0-3.fc7.i386  requires  em8300-kmod >= 0:0.16.0
    gnomad2-2.8.9-4.fc7.i386  requires  libmtp.so.4
    kdemultimedia-extras-6:3.5.5-0.3.fc7.i386  requires  libgstreamer-0.8.so.1
    kinput2-v3.1-29.fc6.i386  requires  libwnn.so.0
    libreadline-java-0.8.0-13.fc6.i386  requires  libedit >= 0:2.9
    openpbx-1.2-3.rc2.svn2135.fc7.i386  requires  libedit.so.0
    openpbx-postgresql-1.2-3.rc2.svn2135.fc7.i386  requires  libpq.so.4
    plplot-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-gnome-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu_xml-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_qa-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_core-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu_net-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_html-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_gtk2u_adv-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    python-amara-1.1.7-2.fc6.noarch  requires  python(abi) = 0:2.4
    python-cherrypy-2.2.1-3.fc6.noarch  requires  python(abi) = 0:2.4
    python-psyco-1.5.1-4.fc6.i386  requires  python-abi = 0:2.4
    python-psyco-1.5.1-4.fc6.i386  requires  python(abi) = 0:2.4
    smolt-server-0.5-1.fc7.noarch  requires  turbogears
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_gl-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu_xml-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_qa-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_gl-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu_net-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_xrc-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_html-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_baseu-2.6.so.0
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.i386  requires  libwx_gtk2u_adv-2.6.so.0
    xmldiff-0.6.7-12.fc6.i386  requires  python-abi = 0:2.4
    xmldiff-0.6.7-12.fc6.i386  requires  python(abi) = 0:2.4


======================================================================
Broken packages in fedora-extras-development-ppc:

    PyKDE-3.16.0-5.fc7.ppc  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.ppc  requires  python-abi = 0:2.4
    TurboGears-1.0b2-5.fc7.noarch  requires  python-elementtree >= 0:1.2.6
    amarok-1.4.4-5.fc7.ppc  requires  libmtp.so.4
    amarok-1.4.4-5.fc7.ppc  requires  libgpod.so.0
    csound-5.03.0-9.fc7.ppc  requires  libpython2.4.so.1.0
    csound-python-5.03.0-9.fc7.ppc  requires  python(abi) = 0:2.4
    csound-python-5.03.0-9.fc7.ppc  requires  libpython2.4.so.1.0
    cyphesis-0.5.10-3.fc7.ppc  requires  libpython2.4.so.1.0
    em8300-0.16.0-3.fc7.ppc  requires  em8300-kmod >= 0:0.16.0
    gnomad2-2.8.9-4.fc7.ppc  requires  libmtp.so.4
    kdemultimedia-extras-6:3.5.5-0.3.fc7.ppc  requires  libgstreamer-0.8.so.1
    kinput2-v3.1-29.fc6.ppc  requires  libwnn.so.0
    libreadline-java-0.8.0-13.fc6.ppc  requires  libedit >= 0:2.9
    openpbx-1.2-3.rc2.svn2135.fc7.ppc  requires  libedit.so.0
    openpbx-postgresql-1.2-3.rc2.svn2135.fc7.ppc  requires  libpq.so.4
    plplot-5.6.1-8.fc7.ppc  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.ppc  requires  libpython2.4.so.1.0
    plplot-gnome-5.6.1-8.fc7.ppc  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.ppc  requires  libpython2.4.so.1.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu_xml-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_qa-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_core-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu_net-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_xrc-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_html-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_gtk2u_adv-2.6.so.0
    plplot-wxGTK-5.6.1-8.fc7.ppc  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    python-amara-1.1.7-2.fc6.noarch  requires  python(abi) = 0:2.4
    python-cherrypy-2.2.1-3.fc6.noarch  requires  python(abi) = 0:2.4
    smolt-server-0.5-1.fc7.noarch  requires  turbogears
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_gl-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu_xml-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_qa-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_gl-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu_net-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_xrc-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_html-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_baseu-2.6.so.0
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)
    toped-0.8.2-2.fc6.ppc  requires  libwx_gtk2u_adv-2.6.so.0
    xmldiff-0.6.7-12.fc6.ppc  requires  python-abi = 0:2.4
    xmldiff-0.6.7-12.fc6.ppc  requires  python(abi) = 0:2.4


======================================================================
Broken packages in fedora-extras-development-x86_64:

    PyKDE-3.16.0-5.fc7.i386  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.i386  requires  python-abi = 0:2.4
    PyKDE-3.16.0-5.fc7.x86_64  requires  python(abi) = 0:2.4
    PyKDE-3.16.0-5.fc7.x86_64  requires  python-abi = 0:2.4
    TurboGears-1.0b2-5.fc7.noarch  requires  python-elementtree >= 0:1.2.6
    amarok-1.4.4-5.fc7.i386  requires  libmtp.so.4
    amarok-1.4.4-5.fc7.i386  requires  libgpod.so.0
    amarok-1.4.4-5.fc7.x86_64  requires  libmtp.so.4()(64bit)
    amarok-1.4.4-5.fc7.x86_64  requires  libgpod.so.0()(64bit)
    csound-5.03.0-9.fc7.i386  requires  libpython2.4.so.1.0
    csound-5.03.0-9.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    csound-python-5.03.0-9.fc7.x86_64  requires  python(abi) = 0:2.4
    csound-python-5.03.0-9.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    cyphesis-0.5.10-3.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    em8300-0.16.0-3.fc7.x86_64  requires  em8300-kmod >= 0:0.16.0
    gnomad2-2.8.9-4.fc7.x86_64  requires  libmtp.so.4()(64bit)
    kdemultimedia-extras-6:3.5.5-0.3.fc7.x86_64  requires  libgstreamer-0.8.so.1()(64bit)
    kinput2-v3.1-29.fc6.x86_64  requires  libwnn.so.0()(64bit)
    libreadline-java-0.8.0-13.fc6.i386  requires  libedit >= 0:2.9
    libreadline-java-0.8.0-13.fc6.x86_64  requires  libedit >= 0:2.9
    openpbx-1.2-3.rc2.svn2135.fc7.i386  requires  libedit.so.0
    openpbx-1.2-3.rc2.svn2135.fc7.x86_64  requires  libedit.so.0()(64bit)
    openpbx-postgresql-1.2-3.rc2.svn2135.fc7.x86_64  requires  libpq.so.4()(64bit)
    paraview-2.4.4-3.fc6.x86_64  requires  libpython2.4.so.1.0()(64bit)
    paraview-mpi-2.4.4-3.fc6.x86_64  requires  libpython2.4.so.1.0()(64bit)
    plplot-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-5.6.1-8.fc7.x86_64  requires  python(abi) = 0:2.4
    plplot-5.6.1-8.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    plplot-gnome-5.6.1-8.fc7.i386  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.i386  requires  libpython2.4.so.1.0
    plplot-gnome-5.6.1-8.fc7.x86_64  requires  python(abi) = 0:2.4
    plplot-gnome-5.6.1-8.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu-2.6.so.0(WXU_2.6)(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_qa-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu_xml-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_core-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_html-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_baseu_net-2.6.so.0()(64bit)
    plplot-wxGTK-5.6.1-8.fc7.x86_64  requires  libwx_gtk2u_adv-2.6.so.0()(64bit)
    python-amara-1.1.7-2.fc6.noarch  requires  python(abi) = 0:2.4
    python-cherrypy-2.2.1-3.fc6.noarch  requires  python(abi) = 0:2.4
    smolt-server-0.5-1.fc7.noarch  requires  turbogears
    streamtuner-0.99.99-15.fc7.x86_64  requires  libpython2.4.so.1.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_gl-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_xrc-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_adv-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_adv-2.6.so.0(WXU_2.6)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_qa-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu_xml-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_html-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_baseu_net-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_gl-2.6.so.0()(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.2)(64bit)
    toped-0.8.2-2.fc6.x86_64  requires  libwx_gtk2u_core-2.6.so.0(WXU_2.6.3)(64bit)
    xmldiff-0.6.7-12.fc6.x86_64  requires  python-abi = 0:2.4
    xmldiff-0.6.7-12.fc6.x86_64  requires  python(abi) = 0:2.4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]