(no subject)

Linda Løfdahl lilo at ivt.ntnu.no
Tue Nov 11 12:55:28 UTC 2003

I have an image that works. Downloaded it from



-----Original Message-----
From: fedora-list-admin at redhat.com [mailto:fedora-list-admin at redhat.com]
On Behalf Of John Dean
Sent: 11. november 2003 13:34
To: fedora-list at redhat.com
Subject: (no subject)


I have downloaded CD 2 from two different site and I get the same error
message when install. The package xsri-2.1.0-9.i386.rpm is corrupt or
missing from CD 2. Is this a know problem.


I ran the CD image though md5sum and it passed, the install checks the
disk and it fails? I burnt the CD on 2 different burners and the same
problem, tried 6 disk to make sure it wasn't the media.


Can someone let me know what I need to do.




-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://listman.redhat.com/archives/fedora-list/attachments/20031111/48a87594/attachment-0001.htm>

More information about the fedora-list mailing list