[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RedHat Network Charges



On Wed, 2003-11-05 at 12:38, William Hooper wrote:

> What are you talking about?  What version of RH?  What error do you get?
> 
> Assuming RHL 9, there are only 2 versions of up2date on up2date.redhat.com:

> up2date-3.1.23.2-1.i386.rpm

Yes....and the rpm named above refused to install, citing: 

up2date-3.1.23.2.i386.rpm

....as a pre-req.  I saw no way out of that one.  

-- 
Steve Withers <swithers mmp org nz>




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]