[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: maple



On Wednesday 09 June 2004 04:25, Patrick Dupre wrote:
> Hello,
>
> Upgrading from RH7.3 to Fedora 2, maple 9.01 does not work any more !!
> I should say maple -x does not work (there is not error message).
> The installation does not work neither, it seems to be a problem with jre,
> (I have j2re).
>
> Thank.
>

I had the same problem, it needs a special glibc - are you sure you haven't 
overwritten it? 
Try reinstalling/updating (maple9.5). That worked for me.

HTH,
 Micha
-- 
 Micha Scholl | ms52 st-andrews ac uk | +44 1334 46 3720 | Math:R118
"Everyone should be respected as an individual, but no one idolized." - 
Albert Einstein




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]