[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Oops with kernel 2.6.6-1.427smp



I'm getting an oops with the upgraded kernel 2.6.6-1.427smp on 
a P4 2.8 GHz with hyperthreading. The non smp version seems to
work ok though. Has this been reported already? Is there a fix in
the works? 





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]