[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: dvdrecord-0.1.5-1/cdrecord-2.01-0.a27.4 Package conflict



On Tue, 15 Jun 2004, Mike McMullen wrote:

> RPM package conflict error.  The message was:
> Test install failed because of package conflicts:
> file /usr/bin/dvdrecord from install of cdrecord-2.01-0.a27.4 conflicts with file from
> package dvdrecord-0.1.5-1

rpm -e dvdrecord
It has been superceded by cdrecord. You could probably also install
cdrecord-2.01-0.a27.5 from rawhide instead.

	Michael Young



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]