[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ltmodems on Fedora Core 2



the FC2 kernel is 2.6... that packages only works with 2.2 and 2.4 kernels...

is FC2 a bad idea???




Daniel Eugenin escreveu:
Are you using the ltmodem-8.26a9.tar.gz?

http://modems.dewback.cl/drivers/lucent/


El jue, 17-06-2004 a las 14:35, Marcelo Mathias Lima escribió:
  
Hi all!

Please, does someone use Lucent Modem (or another like) and uses it on
FC2? Can u help me??

I tried a lot without success. :-(

thank u all!

-- 
Marcelo Mathias Lima
Desenvolvedor WEB
mmathias unimedpiracicaba com br
Linux registered user #316050


______________________________________________________________________
-- 
fedora-list mailing list
fedora-list redhat com
To unsubscribe: http://www.redhat.com/mailman/listinfo/fedora-list
    

--
Marcelo Mathias Lima
Desenvolvedor WEB
mmathias unimedpiracicaba com br
Linux registered user #316050

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]