[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Install amsn-0.90



Hi 
I tried to install amsn-0.90-1.i386.rpm but in console, it tells:

error: Failed dependencies:
        /usr/bin/wish is needed by amsn-0.90-1

How to install this component???

Thanks



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]