[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Install amsn-0.90



El vie, 18-06-2004 a las 10:01, Chiheb Djabri escribió:
> Hi 
> I tried to install amsn-0.90-1.i386.rpm but in console, it tells:
> 
> error: Failed dependencies:
>         /usr/bin/wish is needed by amsn-0.90-1
> 
> How to install this component???


You must install tk package.


> 
> Thanks


Daniel.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]