[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: php-mysql RPM dependency



On Wednesday 30 June 2004 01:45 am, rayzor rf3labs com wrote:
> Hi,
>
> I'm installing the php-mysql-4.3.6-1.3.i386.rpm and it's complaining about
> a dependency libmysqlclient.so.10. My mysql server version is 4.0.20.
>
> Can anyone tell me where I can get libmysqlclient.so.10.

mysql-client*.rpm ?

RDB

-- 
Reuben D. Budiardja
Department of Physics and Astronomy
The University of Tennessee, Knoxville, TN
---------------------------------------------------------
"To be a nemesis, you have to actively try to destroy 
something, don't you? Really, I'm not out to destroy 
Microsoft. That will just be a completely unintentional 
side effect."
                 - Linus Torvalds -



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]