[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

2.3.4 glibc



Title: Message
Hi. Well, I've just subscribed to this list, and haven't received any digests yet, but breaking all protocols in such a situation I must ask the question: what is the story with Fedora RPMs requiring glibc 2.3.4 ?? I've had to compile a few things against my existing glibc to get a 2.6.5 kernel working (and have noticed it just appeared on the Fedora site as an RPM). I'm sure that this has been 'mentioned' before, and look forward to reading others' views.
 
Robert

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]