[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Raw devices problem



Since posting this, I have found a command called: testlibraw

When I ran this, I get a response of:

couldn't get handle: No such device or address
This probably means that you don't have raw1394 support in the kernel or
that
you haven't loaded the raw1394 module.

I then searched the net looking for similar problems, and came across
this:

http://www.fedoraforum.org/forum/showthread/t-1700.html


I will give recompiling the kernel a go, and report back with my
findings.

Cheers,
Dan





On Thu, 20 May 2004 00:36:03 +0000
Dan Haines <dan haines metservice com> wrote:

> Hi all.
> 
> Since upgrading to the 2.6 kernel, I am having the exact same problem
> as this guy, word for word.  I have pasted the url, as there are
> suggestions in the thread which have been tried by the user, and
> myself, to no avail.  If anyone has any ideas, or information, please
> post here!
> 
> http://www.webservertalk.com/message199531.html
> 
> 
> Cheers,
> Dan
> 
> 
> -- 
> fedora-list mailing list
> fedora-list redhat com
> To unsubscribe: http://www.redhat.com/mailman/listinfo/fedora-list
> 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]