[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Installing IMAP



On Thu, May 20, 2004 at 01:01:29PM -0700, Mario Casamalhuapa wrote:
> I am trying to install IMAP and it says that I need a libcom_err.so.3,
> but I hear that it is already installed. How do I fix this. I have
> already installed krb5 because I hear that it will update the
> libcom_err.so.3, but it does not. Any quick solution.
> 
> Mario Casamalhuapa

I had a similar problem installing something and found somewhere a suggestion
to symlink libcom_err.so.3 to libcom_err.so.2.  I did that and it appears to
have worked, though I don't know exactly what would go wrong if it didn't.
Sorry I don't remember more specifics, but maybe that will give you something
to try.

Paul



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]