[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

conflict between kdebase and lisa



Hi,

running "yum update" on fedora core 1 shows the following error
messages:
conflict between kdebase and lisa
conflict between kdebase and kxmlrpcd

So, how can I solve these conflicts?
I've tried to remove lisa and kxmlrpcd, but I don't know which rpms to
uninstall.


regards,
Olaf



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]