[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: update problem



On Fri, 21 May 2004 14:17:56 -0400, Amadeus W.M. wrote:

> I'm trying to update some packages as we speak (libgnome and 
> libgnome-devel), and I'm getting an endless list of conflicts. 
> Please see below.
> 

Am I the only one having this problem? Is no one else updating their
system?





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]