[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: update problem



Amadeus W.M. wrote:
On Sat, 22 May 2004 09:35:49 +0200, Hannes Mayer wrote:


Amadeus W.M. wrote:

[quoted text muted]

It seems so... up2date was completed successfully here for the packages
in question...
Maybe a temporary problem with one of the mirrors ?

Cheers,
Hannes.


That's strange. What versions of libgnome and libgnome-devel did
you have? What did you upgrade them to?

I had libgnome-devel-2.6.0-2 , libgnome-2.6.0-2 and upgraded to
libgnome-devel-2.6.0-3 , libgnome-2.6.0-3

As far as I can recall it used mirrors.kernel.org

Cheers,
Hannes.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]