[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

sendmail and libmilter



I see that milter was enabled when compiling sendmail for FC1.  The problem I am having is that the libmilter library files do not seem to have been installed.  Is there a package that I can install to get these files?  Without having to recompile and reinstall sendmail hopefully?

Any ideas why these files would not be installed when installing the sendmail and sendmail-cf packages?

Thanks in advance.

--jay




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]