[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

what rpms to use?



If I want to install a package on FC-2, and there isn't an FC-2 rpm, are RH9 rpms compatible?

-ste



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]