[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: make error because of selinux?



Hello Dylan,

On Mon, 31 May 2004 11:58:11 +0100 you wrote:

> On Mon, 31 May 2004 12:52:57 +0200, Kai Raven <k raven freenet de>
> wrote:

> You need to install the libselinux-devel package.

Ah, thx :) 

-- 
Ciao
Kai

HP: http://kai.iks-jena.de/
Blog: http://rabenhorst.blogg.de/
GnuPG-Key: 0xD6E995A0
Jabber: kraven amessage info 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]