[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

how to deal with this plugin error?



Dear All,
   I was viewing a website, it turned out I can't view part of the page, when I clicked on the unview part, I got " This page contains information of a type (application/x-java-vm) that can only be viewed with the appropriate Plug-in".
   I already installed j2eesdk-1_4, which downloaded from SUN. Do I need do any settings for that error or do I need install any other stuff? Thanks in advance!
 
   Best,
    Cao
 


Do you Yahoo!?
New and Improved Yahoo! Mail - Send 10MB messages!
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]