[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Bandwidth limit



On Fri, 2004-10-22 at 07:33, Mike Ramirez wrote:
> Well;l thats because mod_throttle bandmin all work with Apache 1.3.x 
> You could "downgrade" to 1.3.x and implement those features.  I haven't
> really looked for a alternative with Apache 2.  you might want to ask on
> the apache list. The problem isn't with the OS but version of apache and
> the mods compatibility
> 
> On Fri, 2004-10-22 at 04:45, Franco wrote:
> > Hi, i have a server with FC2 and Apache2 where mod_throttle don't
> > work and i need to limit just for some sites.
> > Any ideas?


Excuse the top posting, it was a mistake.
-- 
Mike Ramirez <mike thexxxhost com>

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]