[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: installing Request Tracker 3.4.1 on FC3



On Thu, 2005-03-31 at 14:02 -0500, Ronald Nissley wrote:

> >did you, in fact, have to upgrade mysql to version 4.0.1?
I didn't - At least, I haven't encountered any obvious problems with
FC3's mysql and rt-3.4.1, yet.

The only mysql related problem I had, was having to tweak /etc/my.cnf
for setting up InnoDB, to let rt-setup-database succeed.

Ralf



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]