[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Openoffice update error from latest rawhide...



If you run into this problem (which you will if you go counter to 
recommendations and upgrade test1 to test2 :), the solution is to run:

	rm -rf /usr/lib/openoffice.org*/share/template/*/wizard/bitmap

This must be done /before/ the upgrade.

Best,
-- Elliot


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]