[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Upgrading ghostscript beyond 7.7



Everyone,

I have had some difficulty printing some PDF files via ghostscript as
well as trying to convert the PDF files to PCL files using it.  I
contacted Alex Cherepanov on one of the ghostscript who advised me that
gs 8.10 and higher would convert the file.  Fedora Core 3 uses 7.7.

The review I performed on this news group for upgrading 7.7 did not give
me as many answers as I would like.

Can any of you advise me why FC3 can not be upgraded to gs 8.15?

Thanks,

Greg



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]