[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum update dependency today



Am Dienstag, den 12.04.2005, 21:00 +0100 schrieb Mike Cohler:
> In the past hour when trying to do a yum update there are a load of new 
> updates to install but there is a dependency problem... the last page of 
> the output is:
> 

{snip}

> Error: Missing Dependency: gcc = 3.4.2 is needed by package libtool


Same here.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]