[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gcc update borked



Ian Pilcher wrote:
libtool-1.5.6-4.FC3.1 requires gcc = 3.4.2

<sigh/>

Been using smartpm (http://fedoranews.org/blog/?p=573) and it worked a treat...
hth
Thierry



-- A: Because people read from top to bottom Q: Why is top posting bad?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]