[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Anyone have the Nvidia driver working in 2.6.11-1.14_FC3?



Jonathan Berry <berryja gmail com> writes:

> This seems to indicate that you didn't install it for the new kernel. 
> Unless you use some of the advanced options, installing for the new
> kernel should have uninstalled it for the old kernel.  You have a
> couple of options:

Perhaps I misunderstand this.  I need to support several kernels as
boot options, but all require an nVidia driver.  

How does one avoid uninstalling the version for the old kernel?
-- 
  joq


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]