[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

kylix with kernel 2.6.11



Dear All,

I have the new kernel 2.6.11 installed under FC3 and my Kylix3 doesn't works.
Before this action everithing was all right with the needed kylix patches. My last kernel was 2.6.9.


Can somebody help me?
Thank you
Gábor



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]