[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: apache updates



On Thu, 2005-06-09 at 19:27 +0100, Paul Howarth wrote:

> When I want an update that's not available for the current version of
> Fedora, the first thing I usually try is to grab the SRPM from Fedora
> Core Development (e.g.
> http://download.fedora.redhat.com/pub/fedora/linux/core/development/SRPMS/httpd-2.0.54-10.src.rpm) and try building that on FC3. More often than not, it works.
> 

I'm usually pretty successful at repackaging rawhide but not with HTTPD.
There remain what appear to be some ambiguous dependency issues that
lead me to wait for Monday's release of FC4.

-- 
Multi-RBL Check:         http://www.TQMcube.com/rblcheck.htm
Kill Spam at the Source: http://www.TQMcube.com/spam_trap.htm
Today's Spam Trap Adds:  http://www.TQMcube.com/BlockedToday
RBLDNSD HowTo:           http://www.TQMcube.com/rbldnsd.htm


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]