[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Intel+FC4



Caglar Ulkuderner wrote:
Hi all,

I have D865GBF/D865PERC Desktop Board with 1024MB Kingston Ram. I downloaded DVD and CD iso images. I checked sha1sums everything was ok. I burn DVD and CD isos. When I tried to boot my computer it gave some errors and did not boot. I tried that DVD and CD an other computer I worked. I tried to boot FC3 in my computer it boot again. I think there is a problem on initrd and vmlinux in isolinux directory.

I will try to merge FC3 isolinux and FC4. And then i will try to make a bootable DVD. Do anybody have an idea about this solution and problem?

Thanks All
Caglar Ulkuderner
System Administrator / Computer Engineer, TUBITAK

I have a similar problem. There are several bug reports in bugzilla now, but no solution yet that I see. There is going to have to be an install patch of some sort, because you can't even get the system up and running. I tried to rpm install an FC3 kernel but it would not go because of all the dependencies. So I am not sure what to do at this point. Maybe i will try a clean install to a separate hard drive and see if I can find out more.

Jerry


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]