[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Can find an RPM



On Sat, 2005-06-18 at 20:50 -0700, Charles Allen wrote:
> Where can I find the rpm Python(abi)=2.4?  Can’t install the upgraded
> yum without it.  Thanks Charlie

That'll be the standard python package included in FC4.

$ rpm -q --provides python | grep abi
python(abi) = 2.4
python-abi = 2.4

P.S. Please try to avoid posting HTML on this mailing list.

Paul.
-- 
Paul Howarth <paul city-fan org>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]