[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Preventing rpm, apt, yum to upgrade a single package



Hi all, to workaround a know bug in the i810 driver in fc4, I am using
libvgahw.a from FC3. How do I prevent rpm (or both apt and yum) to upgrade
xorg or, even better, to overwrite that file? 

Thanks

Vincenzo

-- 
Please note that I do not read the e-mail address used in the from field but
I read vincenzo_ml at yahoo dot it
Attenzione: non leggo l'indirizzo di posta usato nel campo from, ma leggo
vincenzo_ml at yahoo dot it


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]