[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Visualizations



At 9:27 PM -0400 6/21/05, C.Beamer wrote:
>...I can't install a lesser version of gcc to co-inhabit
>on my hard drive - I tried, but it didn't work.  Any pertinent solution
>here would be appreciated. ...

Others have suggested:

yum install compat-gcc-32
____________________________________________________________________
TonyN.:'                       <mailto:tonynelson georgeanelson com>
      '                              <http://www.georgeanelson.com/>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]