[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

ImageMagick update fails.



Hi,

yum update fails with :

Error: Missing Dependency: libgs.so.7()(64bit) is needed by package 
ImageMagick

Which repository is ghostscript in ?

Regards,
Marcel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]