[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ImageMagick update fails.



Am Di, den 28.06.2005 schrieb Marcel Janssen um 19:14:

> yum update fails with :
> 
> Error: Missing Dependency: libgs.so.7()(64bit) is needed by package 
> ImageMagick
> 
> Which repository is ghostscript in ?

It is a Core package.

> Marcel

Alexander


-- 
Alexander Dalloz | Enger, Germany | GPG http://pgp.mit.edu 0xB366A773
legal statement: http://www.uni-x.org/legal.html
Fedora Core 2 GNU/Linux on Athlon with kernel 2.6.11-1.35_FC2smp 
Serendipity 19:18:53 up 3 days, 2:11, load average: 0.18, 0.17, 0.17 

Attachment: signature.asc
Description: Dies ist ein digital signierter Nachrichtenteil


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]