[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ImageMagick update fails.



On Tuesday 28 June 2005 19:19, Alexander Dalloz wrote:
> It is a Core package.

What do you mean by that ?
I have ghostscript-8.15-0.rc3.1 installed, which is newer than the one in FC4.
I only upgrade via yum.

I didn't change anything on my system as far as I know so the same 
repositories should be known as where this 8.15 version comes from.

Thanks,
Marcel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]