[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Downgrading to PHP4?



Hi, I recently upgraded my web server to FC4. Unfortunately many mambo
components (such as advanced registration) that we depend on do not
seem happy with PHP5. Any suggestions how I should go about
downgrading to PHP4? Can I just uninstall PHP5 and install the PHP4
that comes with FC3? Anyone having the same problem and has a better
solution? Thank you very much.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]