[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Why it is necessary to download Mozilla to use synaptic in FC4??



It happens while I try to do it with yum.
I receive the laking of the libapt-pkg-libc6.3-6.so.0 when I try to do
so with apt. It is estrange, this library is supposed to be already
included in apt!   
-- 
Julian

julianLx gmail com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]