[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RpmBuild Error



jim lawrence wrote:
Now it is throwing a error for libgnomeui-2.0
I find it on my PC in the /usr/share/locale/pick your language /libgnomeui-2.0.mo
Guess i don't have it installed

You probably need to do: # yum install libgnomeui-devel

If you're building packages, you need the -devel packages for the libraries you're using.

Paul.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]