[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

libsqlite.so.0



Hey mates,

While trying to install mono from rpms i downloaded from their website, i got this error message:

error: Failed dependencies:
        libsqlite.so.0 is needed by mono-data-sqlite-1.1.13.4-0.novell.i586

Any idea where i can get that libsqlite.so.o?

Be Safe

--
A. Helmy
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]