[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Kernel



Hi people, I want to install the speakup modified kernel on FC4.

I tried and got a problem with the current kernel being newer than the speakup modified one.

Here are the current kernels I have:

[chris sparky ~]$ rpm -q kernel
kernel-2.6.11-1.1369_FC4
kernel-2.6.15-1.1831_FC4
[chris sparky ~]$

How do I put the older speakup modified one in there?

Cheers,

Chris Norman
<!-- chris norman4 ntlworld com -->


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]