[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Atop foobarred - Resolved



On Thursday 23 March 2006 17:46, you wrote:
> On Thursday 23 March 2006 08:06, Anne Wilson wrote:
> > For some reason I now get error messages on this box regarding atop.  I
> > have no idea what went wrong, but it needs fixing.  I tried to find what
> > provides atop, but all I got back was 'atop-1.15-1.2.fc4.rf'.  How can I
> > tackle this problem, please?
>
> After visiting the web pages for atop, I wonder whether it actually was
> part of the initial install.  Could someone please let me know whether they
> have it on a normal FC4 install?  I don't know whether it came as part of
> some software bundle, but I certainly haven't deliberately installed it,
> and the screenshots of it are not familiar to me.
>
It appears that it got installed along with a batch of other monitoring 
utilities.  There are no worrying dependencies, so it can simply be removed.

Anne

Attachment: pgpm1lurw1Lbo.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]