[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

MDADM: 4.91 --> 5



Anyone know why a raid 5 array, created on FC4, visible/usable from a stock (no yum/smart upgrade) FC4.91 install, would give the FC5 installer a problem when trying to upgrade the FC4.91 install to FC5?  It complains about /dev/md0, saying it probably doesn't have a partition (it does, I just checked it back on 4.91).

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]