[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC5 + ATI + 2.6.16 + x86_64



Am Montag, den 27.03.2006, 09:26 +0800 schrieb zham rock:

> Just want to ask if someone already managed to setup FC5 + ATI(xpress
> 200)+ 2.6.16 + x86_64? I read a lot of threads about this but none for
> me works. [...]

The kmod-fglrx package for x86_64 currently is missing in livna-testing
because it does not compile and I haven't found a way to make it compile
yet. Hints how to make it work appreciated in
http://bugzilla.livna.org/show_bug.cgi?id=842

tia

CU
thl



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]