[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

NVIDIA does not compile with todays kernel-2.6.16-1.2069_FC4



Hi,

I cant compile NVIDIA drivers with last kernel update
(kernel-2.6.16-1.2069_FC4/smp/smp-devel). Bbuild error.

Tried NVIDIA-Linux-x86-1.0-8178 and 7667. None works. 

Any solution?

Thanks!
--
Rodolfo Alcazar - rodolfo alcazar padep org bo
Netzmanager Padep, GTZ
591-70656800, -22417628, LA PAZ, BOLIVIA
http://otbits.blogspot.com
--
Software is like sex: it's better when it's free. 
Linus Torvalds



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]