[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Dependency: php-eaccelerator



> Re: Dependency: php-eaccelerator

You hijacked another thread. Another problem is that the source
RPM has, somehow, not been updated. Your choices:

Install from source;
Hack the older source RPM or;
Wait for an update.

I have not yet updated my server to FC5 but noticed this issue on a
test machine today. I chose option one and installed the newest beta
(2). It should be noted that the last FC4 update of EA broke all my
encoded forms.

If you choose to install from source, you must follow the - somewhat
arcane - instructions VERY carefully.

-- 
Our DNSRBL - Eliminate Spam: http://www.TQMcube.com
Multi-RBL Check: http://www.TQMcube.com/rblcheck.php
The Dirty Dozen Spammiest Ranges: http://tqmcube.com/dirty12.php

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]