[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

get gcc4.0 for fc5



hi,
is there a possibility to have both versions of gcc (4.0 and 4.1) simultaiously on a fc5? i have actually a package that can not be compiled with the gcc4.1 (and neither with the gcc32). so is there somewhere a package for fc5 that contains the gcc4.0? and if not, when i build it from source, how can i configure it, so that i have both the gcc4.0 and gcc4.1 available on my system?
thanks, jo

--
Johannes Rainer, Msc
Tyrolean Cancer Research Institute
Innrain 66, 6020 Innsbruck, Austria
Tel.: +43 512 570485 15
Email: johannes rainer tcri at
          johannes rainer tugraz at
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]